Seite 2 von 2

Re: Pilzbefall?

Verfasst: 11. März 2019, 19:59
von Markus Spaniol
Könnten die verschwundenen Beiträge eventuell mit der Umstellung auf "https" im Zusammenhang stehen? Zumindest ist mir die Umstellung erst heute aufgefallen.

Re: Pilzbefall?

Verfasst: 11. März 2019, 20:02
von CABAC
Hallo Markus,

danke für den Hinweis. Ich lasse derzeit durch die Admins hier klären, wo die Ursache liegt.
Ich melde mich sofort, wenn ich Klarheit über die Ursachen habe.

Mach(t) es gut

CABAC

Re: Pilzbefall?

Verfasst: 11. März 2019, 20:42
von Cay
Hallo zusammen,
Es handelt sich leider um einen bedauerlichen Unglücksfall und ich kann mich nur dafür entschuldigen das hier Artikel abhanden gekommen sind.
Die Umstellung auf HTTPS hat nicht direkt etwas damit zu tun. In gleichem Zugen wurden aber auch weitere Arbeiten durchgeführt die diesen Verlust herbeigeführt haben dürften.
An dieser Stelle möchte ich übrigens darauf hinweisen das hier keine Beiträge gelöscht werden, weil Namen falsch geschrieben werden.
Viele Grüße
Cay

Re: Pilzbefall?

Verfasst: 11. März 2019, 22:48
von K.W.
Cay hat geschrieben:Hallo zusammen,
Es handelt sich leider um einen bedauerlichen Unglücksfall und ich kann mich nur dafür entschuldigen das hier Artikel abhanden gekommen sind.
Die Umstellung auf HTTPS hat nicht direkt etwas damit zu tun. In gleichem Zugen wurden aber auch weitere Arbeiten durchgeführt die diesen Verlust herbeigeführt haben dürften.
>>>
Guten Abend Cay,

vielen Dank für die Mühe und den Aufwand!
Ich finde nicht, dass Du Dich für solch einen "Unfall" entschuldigen mußt. Besonders nicht als Ehrenamtler!
Es ist ja eigentlich kaum etwas passiert - und lebenswichtige Dinge sind wohl kaum betroffen.

<<<
An dieser Stelle möchte ich übrigens darauf hinweisen das hier keine Beiträge gelöscht werden, weil Namen falsch geschrieben werden.
Viele Grüße
Cay
Auch für diesen Hinweis vielen Dank!

Herzliche Grüße

K.W.

Re: Pilzbefall?

Verfasst: 16. März 2019, 23:45
von K.W.
K.W. hat geschrieben:>>>

Viele Beiträge sind verschwunden - ich warte mal ab und vertraue auf das Foren Management.

Herzliche Grüße

K.W.

PS kann natürlich auch sein, dass ich wieder wichtige Namen, <<<
Guten Abend ble,

Dein Thema wurde ja unglücklicherweise ebenfalls Opfer von Unbilden der Technik.

Trotz und alledem, wenn Du noch Fragen hast oder Hilfe für Deine Pflanzen benötigst, melde Dich!
Hier oder per Privatnachricht. . .
Ich denke nicht dass Du, wie Dir angetragen wurde, Dein Hobby aufgeben solltest.
Jeder Pflanzenfreund der aufgibt ist einer zuviel!!!

Herzliche Grüße

K.W. :cry:

Re: Pilzbefall?

Verfasst: 17. März 2019, 17:47
von Markus Spaniol
Sofern "Ble" noch Fragen haben sollte, bin ich gerne bereit meine leider nicht mehr vorhandenen Beiträge zu wiederholen, bzw. sofern es mir möglich ist, zu antworten.