Pilzbefall?

Benutzeravatar
Markus Spaniol
Beiträge: 327
Registriert: 22. November 2008, 11:58
Wohnort: Rodenbach
Kontaktdaten:

Re: Pilzbefall?

Beitrag von Markus Spaniol » 11. März 2019, 19:59

Könnten die verschwundenen Beiträge eventuell mit der Umstellung auf "https" im Zusammenhang stehen? Zumindest ist mir die Umstellung erst heute aufgefallen.

Benutzeravatar
CABAC
Moderator
Beiträge: 4048
Registriert: 1. September 2008, 07:56

Re: Pilzbefall?

Beitrag von CABAC » 11. März 2019, 20:02

Hallo Markus,

danke für den Hinweis. Ich lasse derzeit durch die Admins hier klären, wo die Ursache liegt.
Ich melde mich sofort, wenn ich Klarheit über die Ursachen habe.

Mach(t) es gut

CABAC
Es gibt nur einen Grund, warum es sich lohnt alt zu werden: Die Verwirklichung der Kindheitsträume!

Benutzeravatar
Cay
Moderator
Beiträge: 436
Registriert: 22. November 2008, 23:51
Wohnort: Mitten in Schleswig-Holstein

Re: Pilzbefall?

Beitrag von Cay » 11. März 2019, 20:42

Hallo zusammen,
Es handelt sich leider um einen bedauerlichen Unglücksfall und ich kann mich nur dafür entschuldigen das hier Artikel abhanden gekommen sind.
Die Umstellung auf HTTPS hat nicht direkt etwas damit zu tun. In gleichem Zugen wurden aber auch weitere Arbeiten durchgeführt die diesen Verlust herbeigeführt haben dürften.
An dieser Stelle möchte ich übrigens darauf hinweisen das hier keine Beiträge gelöscht werden, weil Namen falsch geschrieben werden.
Viele Grüße
Cay

Benutzeravatar
K.W.
Beiträge: 1730
Registriert: 16. September 2011, 23:29

Re: Pilzbefall?

Beitrag von K.W. » 11. März 2019, 22:48

Cay hat geschrieben:Hallo zusammen,
Es handelt sich leider um einen bedauerlichen Unglücksfall und ich kann mich nur dafür entschuldigen das hier Artikel abhanden gekommen sind.
Die Umstellung auf HTTPS hat nicht direkt etwas damit zu tun. In gleichem Zugen wurden aber auch weitere Arbeiten durchgeführt die diesen Verlust herbeigeführt haben dürften.
>>>
Guten Abend Cay,

vielen Dank für die Mühe und den Aufwand!
Ich finde nicht, dass Du Dich für solch einen "Unfall" entschuldigen mußt. Besonders nicht als Ehrenamtler!
Es ist ja eigentlich kaum etwas passiert - und lebenswichtige Dinge sind wohl kaum betroffen.

<<<
An dieser Stelle möchte ich übrigens darauf hinweisen das hier keine Beiträge gelöscht werden, weil Namen falsch geschrieben werden.
Viele Grüße
Cay
Auch für diesen Hinweis vielen Dank!

Herzliche Grüße

K.W.
We are all in the gutter, but some of us are looking at the stars.

Benutzeravatar
K.W.
Beiträge: 1730
Registriert: 16. September 2011, 23:29

Re: Pilzbefall?

Beitrag von K.W. » 16. März 2019, 23:45

K.W. hat geschrieben:>>>

Viele Beiträge sind verschwunden - ich warte mal ab und vertraue auf das Foren Management.

Herzliche Grüße

K.W.

PS kann natürlich auch sein, dass ich wieder wichtige Namen, <<<
Guten Abend ble,

Dein Thema wurde ja unglücklicherweise ebenfalls Opfer von Unbilden der Technik.

Trotz und alledem, wenn Du noch Fragen hast oder Hilfe für Deine Pflanzen benötigst, melde Dich!
Hier oder per Privatnachricht. . .
Ich denke nicht dass Du, wie Dir angetragen wurde, Dein Hobby aufgeben solltest.
Jeder Pflanzenfreund der aufgibt ist einer zuviel!!!

Herzliche Grüße

K.W. :cry:
We are all in the gutter, but some of us are looking at the stars.

Benutzeravatar
Markus Spaniol
Beiträge: 327
Registriert: 22. November 2008, 11:58
Wohnort: Rodenbach
Kontaktdaten:

Re: Pilzbefall?

Beitrag von Markus Spaniol » 17. März 2019, 17:47

Sofern "Ble" noch Fragen haben sollte, bin ich gerne bereit meine leider nicht mehr vorhandenen Beiträge zu wiederholen, bzw. sofern es mir möglich ist, zu antworten.

Antworten

Zurück zu „Schädlinge und Krankheiten“