Lophophora alberto-vojtechii

Benutzeravatar
Kurt
Beiträge: 1030
Registriert: 24. November 2008, 17:42
Wohnort: bei Köln

Re: Lophophora alberto-vojtechii

Beitragvon Kurt » 27. März 2013, 19:49

Hallo Lophario, Glückwunsch zum Erfolg,

das kann ich ja fast nicht glauben, das ist ja ganz enorm. Meine größte Pflanze aus der Aussaat vom 18. Juli 12 (2. Bild im Beitrag vom 15.3.) wurde 23.8. auch auf Selenicereus gepfropft, allerdings auf den dünnertriebigen Sporbert-Clon, ist kleiner. Du hast wohl auf einen dickeren anderen Seleni gepfropft. Meine Lophophora zeigt nach mehr als einem halben Jahr weder Wolle noch Knospen. Aber ich bin zuversichtlich . . .
Grüsse Kurt

Benutzeravatar
lophario
Beiträge: 129
Registriert: 22. Dezember 2012, 17:58

Re: Lophophora alberto-vojtechii

Beitragvon lophario » 28. März 2013, 20:53

Hallo Kurt,
in den unendlichen Weiten des Internetz habe ich mal gelesen, dass die Pflanzen ab 1cm blühfähig sind. Ab 1,5cm sollen sie sicher blühen.
Heute war die Blüte zwar nicht ganz auf, aber es geht vorwärts! Das trifft sich super, da ich die nächsten Tage dann alles in Ruhe beobachten kann, Ostern sei Dank!

BildBild

MfG

Benutzeravatar
lophario
Beiträge: 129
Registriert: 22. Dezember 2012, 17:58

Re: Lophophora alberto-vojtechii

Beitragvon lophario » 29. März 2013, 14:47

Heute war dann DER große Tag 8-)

Heute morgen sah sie so aus:
BildBild

Mittags dann so:
BildBild

BildBild


Ich habe eine Reizbestäubung mit Zement versucht, drückt mir die Daumen das es gelingt und ein paar Korn rausspringen!
MfG

Benutzeravatar
Kurt
Beiträge: 1030
Registriert: 24. November 2008, 17:42
Wohnort: bei Köln

Re: Lophophora alberto-vojtechii

Beitragvon Kurt » 29. März 2013, 15:41

Hallo,

einen Sack Zement habe ich noch in der Garage stehen, aber der nützt nichts mehr, denn ich habe die Pollenfäden abgeschnitten und eingefroren. Mein ehemals gepfropfter Sämling wurde neu bewurzelt, der einzige, der es bisher geschafft hat. Er blüht etwas anders in der Farbe, diese streut etwas. Mit den Pollen will ich versuchen andere Blüten zu bestäuben.
Dateianhänge
011 P1100560 Lopho. alberto-vojtechii..jpg
012 P1100570 Lopho. alberto-vojtechii..jpg
Grüsse Kurt

Benutzeravatar
lophario
Beiträge: 129
Registriert: 22. Dezember 2012, 17:58

Re: Lophophora alberto-vojtechii

Beitragvon lophario » 6. April 2013, 22:05

Ich wollte euch ja noch meine komplette Rasselbande zeigen. Also, hier ist sie:

BildBild
Der hatte ja 4 Knospen, es sind aber nur 2 aufgegangen. Ich werte das jetzt einfach mal so, dass durch den Zement doch hoffentlich eine Selbstbestäubung funktioniert hat und er es deswegen nicht nötig hatte die anderen 2 auch noch weiter zu versorgen. Wer weiß...

BildBild

BildBild

BildBild
Der selbe Klon wie der auf dem Bild darüber

BildBild
Wuchs nach der ersten Pfropfung nicht richtig, wurde deswegen später erneut auf Selenicereus gepfropft. Dadurch ist er deutlich kleiner

BildBild
Der letzte wurzelechte Mohikaner

Benutzeravatar
Kurt
Beiträge: 1030
Registriert: 24. November 2008, 17:42
Wohnort: bei Köln

Re: Lophophora alberto-vojtechii

Beitragvon Kurt » 7. April 2013, 10:04

Hallo,

meine auf Selenicereus gepfropfte Sämlingspflanze aus 2009 hatte einen Seitensproß gebildet und hat auf beiden Köpfen Knospen. Jeweils eine Blüte pro Kopf habe ich vor 2 Tagen und die anderen 2 Blüten habe ich heute mit den eingefrorenen Pollen aus meinem letzten Beitrag bestäubt. Ich habe mit einer Pinzette in jede Narbe einen Pollenbeutel gelegt. Jetzt bin ich sehr gespannt, ob eine Befruchtung zustande kommt.
Dateianhänge
013 P1100611 Lopho. alberto-vojtechii.jpg
014 P1100609 Lopho. alberto-vojtechii.jpg
Grüsse Kurt

Benutzeravatar
lophario
Beiträge: 129
Registriert: 22. Dezember 2012, 17:58

Re: Lophophora alberto-vojtechii

Beitragvon lophario » 16. April 2013, 20:00

Hallo,
meine Pfropfung mit den zwei Blüten entwickelt jetzt noch mal eine Knospe :shock:
Es geht diesmal auch verhältnismäßig schnell im Vergleich zu den anderen zwei.
Foto folgt in Kürze...

Benutzeravatar
lophario
Beiträge: 129
Registriert: 22. Dezember 2012, 17:58

Re: Lophophora alberto-vojtechii

Beitragvon lophario » 20. April 2013, 08:30

Hier ist das Bild, der wills wirklich wissen :D

BildBild

Benutzeravatar
Kurt
Beiträge: 1030
Registriert: 24. November 2008, 17:42
Wohnort: bei Köln

Re: Lophophora alberto-vojtechii

Beitragvon Kurt » 20. April 2013, 16:04

Hallo,

am 7. April schrieb ich hier, daß ich die Blüten der Lopho. alberto-v. mit Pollen aus dem Gefrierfach des Kühlschrankes bestäubt hätte. Heute kann ich vermelden, daß die Befruchtung augenscheinlich geklappt hat. In allen 4 Blütenresten wachsen z.Zt. Früchte heran. Auch die 5. Blüte, die z.Zt. noch offen ist, wurde mit "Kühlschrankpollen" befruchtet. Nun hoffe ich, daß auch wirklich eine Samenreifung erfolgt.

Kann mir jemand sagen/schreiben, wie ich die starke Schorfbildung an der Pflanze bekämpfen kann, bzw. um was es sich dabei handelt?
Dateianhänge
021 P1100701 Lopho. alberto-vojtechii. Fruchtbildung.jpg
022 P1100702 Lopho. alberto-vojtechii Fruchtbildung..jpg
Grüsse Kurt

Benutzeravatar
lophario
Beiträge: 129
Registriert: 22. Dezember 2012, 17:58

Re: Lophophora alberto-vojtechii

Beitragvon lophario » 20. April 2013, 23:09

Hallo Kurt,
schon mal auf Spinnmilben untersucht? Oder reißt die Pflanze da auf und verkrustet dann? Weg bekommt man das leider nicht mehr.
Ich wünsch dir, dass du viele keimfähige Samen ernten kannst. Meine zwei Blütenreste liesen sich vorhin ganz leicht abzupfen, das mit dem Zement hat wohl nicht geklappt, wäre ja auch zu schön gewesen...
Ein Bekannter von mir war vor Kurzem am Standort von L. alberto-vojtechii, ich hoffe doch sehr er hat ein paar Bilder gemacht die ich ihm abschwatzen kann :D
Macht es besser!

Benutzeravatar
lophario
Beiträge: 129
Registriert: 22. Dezember 2012, 17:58

Re: Lophophora alberto-vojtechii

Beitragvon lophario » 12. Mai 2013, 10:15

Vor kurzem hat jetzt meiner einer nochmal geblüht, da ich keine Tiefkühltruhe habe habe ich es nochmal mit Zement versucht. Beim ersten Mal war ich damit recht sparsam, diesmal hab ich ihn zugekleistert :D

Benutzeravatar
Kurt
Beiträge: 1030
Registriert: 24. November 2008, 17:42
Wohnort: bei Köln

Re: Lophophora alberto-vojtechii

Beitragvon Kurt » 12. Mai 2013, 10:50

Hallo Jürgen,

Du brauchst keine Tiefkühltruhe, jeder halbwegs moderne Kühlschrank hat doch ein Tiefkühlfach. Da habe ich meine Pollenproben auch drin. Meine Lophophora hat 5 Blüten gebracht, alle habe ich mit eingefrorenen Pollen befruchtet und alle Früchte sind gewachsen. Die Blütenreste lösen sich, im Gegensatz zu anderen Lophophoras, ganz leicht von der wachsenden Frucht. Schau mal genau nach in der Scheitelwolle, vielleicht ist doch eine Frucht drin?

Spinnmilben hat meine Pflanze nicht, es muß etwas anderes sein.
Grüsse Kurt


Zurück zu „Weitere Gattungen/Kakteen allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste